He recibido un producto equivocado. ¿Qué debo hacer?

Última actualización 06/08/2024 18:23

Problema

He recibido un producto equivocado. ¿Qué debo hacer?

Resolución

Puedes contactar con nuestro equipo especializado en venta web a través de este canal: chat, que encontrará en el apartado de contacto de nuestra website https://www.aeg.com.es/

Causa

Nº de contacto att. al cliente 912665682