Problema
- tostadora no funciona
Aplica a
- AEG AT7800-U
Resolución
1. Verifique que la fuente de alimentación del dispositivo no tenga ningún defecto antes de usar el dispositivo:
- Si el cable está dañado, no utilice más el dispositivo.
- Póngase en contacto con el servicio de atención al cliente de inmediato en el número de teléfono AEG - 912 665 682 o clientes@electrolux.com
- Verifique la salida con otro dispositivo, como un hervidor.
- Compruebe si es necesario cambiar el fusible del enchufe.
- Quedan excluidos de la garantía los fallos de funcionamiento causados por no seguir las instrucciones de uso.
Causa
- Falta de mantenimiento
Puedes contactar con nuestro equipo especializado en venta web a través de este canal: chat, que encontrará en el apartado de contacto de nuestra website https://www.aeg.com.es/